04/03/2006

Bloggeurs aidez-moi svp

Aujourd'hui, je n'ai rien grand chose à poster si ce n'est que j'ai des questions à poser à des bloggeurs qui peuvent peut-être m'aider. Tout d'abord, je précise que je ne suis pas une informaticienne confirmée donc il faut m'expliquer les choses simplement.

1er problème : j'ai une nouvelle tour d'ordi depuis quelques mois et depuis un moment, mon ordi s'éteint tout seul quand je vais sur certains sites, blogs et sur msn mais .. pas à chaque fois. J'ai Norton et l'anti spyware Effaceur 8. Ce qui est "comique" c'est que l'ordi se coupe en pleine analyse de norton donc l'analyse ne va jamais jusqu'au bout.

2ème problème : je ne peux plus rien poster sur mon 2 éme blog http://claudehonnellesfarmroc.skynetblogs.be depuis le 19/02/06. Un bloggeur m'a conseillé de faire un copier coller sur un nouveau blog mais avant d'essayer j'aimerais quand même trouver ce qui clôche avec mon blog. Après avoir entré mon mot de passe, si je clique sur ce blog, j'ai une page blanche qui s'affiche où il fait écrit "Impossible d'afficher la page". Si je suis les recommandations qui suivent, rien ne marche. J'ai eu un contact par téléphone avec Skynet et la personne qui a voulu m'aider n'a rien pu faire ???. J'ai eu ce problème une première fois et après 15 jours, tout s'est remis à fonctionner mais cette fois, rien ne se passe.Alors, qui peut m'aider ? Serait-ce dû à mon problème d'ordi ? Par pitié, ne me dites pas d'attendre que tout s'arrange tout seul.

17:36 Écrit par Typhalex | Lien permanent | Commentaires (9) |  Facebook |

Commentaires

bonjour vas te chercher...sur google ou autre
ad aware anti spyware...
et norton...j aime réellement pas le moin bon de tous...
un cadeau pour toi pour mes 20 000 visiteurs...merveilleuse journée a toi...

Écrit par : coeurdenfant | 04/03/2006

même problème chez nous mais résolu Je passe les détails, mais cela a duré plusieurs mois, finalement c'était la prise de raccordement entre l'ordi et le modem. Nous avons utilisé la fiche ethernet qui n'est pas assez stable il faut connecter avec la fiche usb(ou l'inverse) enfin c'est une question de raccordement. Tout se coupe de façon aléatoire et un écran bleu apparait.

Écrit par : liliane | 04/03/2006

Salut Typhalex Je me rends compte que ce n'est pas gai du tout..liliane t'a expliqué ce qui nous était arrivé..mais je voudrais ajouter que Norton c'est une s....
si je peux dire..nous on utilise avast c'est gratuit et très efficace. Pour ton deuxième problème c'est une question d'erreur dans l'adresse de ton blog..va sur mon lien (à gauche sur ce blog ci) et tu auras le même message..tu as surement fait une erreur dans l'adresse de mon http://imaging.skynetblogs.be..Je vais essayer de chercher pour toi mais ne te garantis rien c'est surement une petite bêtise..gros bisous

Écrit par : martine | 04/03/2006

problème antivirus Nous l'avons résolu en supprimant norton qui bloque vraiment trop de choses(pas facile a enlever) et remplacer par avast antivirus gratuit et remis à jour de façon automatique(très bon)facile a paramétrer suivant tes désirs.

Écrit par : liliane | 04/03/2006

... J'ai mis un lien dans mon premier post vers le tien : un appel à l'aide pour t'aider...bises

Écrit par : martine | 04/03/2006

Merci de ton passage ... et de ton commentaire ...
On ne s'amuse pas mal non plus dans ton univers.
Cordialement.
Moustique

Écrit par : Moustique | 04/03/2006

bonjour je t avais déja répondu et j ai vu que plusieurs trouve que norton c est...........enfin...
moi ca fait un ans que je l ai plus et j en pleuire plus...hi hi hi
oubli pas AD AWARE disponible en cherchant gratuitement
sur internet google et autre...

Écrit par : coeurdenfant | 05/03/2006

Mise a jours Bjr

J'avais le meme prob que toi et virer l'antiviruset j'ai installer avast qui est vraiment genial et n'oubliez pas d'efectuer les mise a jours de Windows.

Bav
laurent

Écrit par : laxzlo | 08/03/2006

site Oui, tu devrais désinstaller ton Norton, apparemment, c'est lui qui fait bugger.
J'ai avast comme anti virus (gratuit) et ad-aware personal en anti spyware (gratuit).
Tu peux les télécharger sur ce site : www.clubic.com
Ils expliquent bien.
Pour Avast , à un moment de l'installation, il faut que tu t'enregistres sur le site du gars, et il t'envoie un n° d'activation, mais ne t'inquiète pas..c'est sans conséquence..ça reste gratuit..
Bon courage et pluie de bisous

Écrit par : Agnès | 10/03/2006

Les commentaires sont fermés.